Flagged Out-of-Date Comment: perl-gtk3-webkit

MarsSeed flagged perl-gtk3-webkit out-of-date on 2024-01-11 (UTC) for the following reason:

Broken, EOL. But also unneeded: htmail-view is just badly packaged as of now, and actually requires webkit2gtk.