Flagged Out-of-Date Comment: perl-moosex-poe

MarsSeed flagged perl-moosex-poe out-of-date on 2024-02-25 (UTC) for the following reason:

Add checkdepend 'perl-moosex-daemonize'.