Flagged Out-of-Date Comment: perl-test-needsdisplay

FabioLolix flagged perl-test-needsdisplay out-of-date on 2023-11-05 (UTC) for the following reason:

Self reminder makedepends=(perl-module-install) checkdepends=(xorg-server-xvfb)