Flagged Out-of-Date Comment: pkgbuild-introspection-git

MarsSeed flagged pkgbuild-introspection-git out-of-date on 2024-01-10 (UTC) for the following reason:

Broken package. Upstream discontinued since years and has removed most of its functionality beforehand. Not useful to keep this PKGBUILD anymore.