Flagged Out-of-Date Comment: plover

MarsSeed flagged plover out-of-date on 2022-06-07 (UTC) for the following reason:

Package broken. Suggest update to 4.0.0.dev11 or delete package and use AUR/plover-git.