Flagged Out-of-Date Comment: postfix-policyd-spf-perl

hjheins flagged postfix-policyd-spf-perl out-of-date on 2022-08-01 (UTC) for the following reason:

too old, you get in trouble if you install on a current system