Flagged Out-of-Date Comment: pypy-six

MarsSeed flagged pypy-six out-of-date on 2023-06-16 (UTC) for the following reason:

Missing makedepend: pypy-setuptools