Flagged Out-of-Date Comment: python-angr-git

MarsSeed flagged python-angr-git out-of-date on 2023-07-09 (UTC) for the following reason:

Remove bogus python2 depends, and change -git depends to non-git ones.