Flagged Out-of-Date Comment: python-configparser

jarp0l flagged python-configparser out-of-date on 2022-09-02 (UTC) for the following reason:

Although setup.py is no longer needed according to https://github.com/jaraco/configparser/commit/7e01b721c237ee4947e3b9d6e56bb03a028f3f6a, the PKGBUILD still uses it.