Flagged Out-of-Date Comment: python-fastai

mistersmee flagged python-fastai out-of-date on 2024-02-22 (UTC) for the following reason:

Package doesn't build due to missing dependency, `python-nvidia-ml-py3`, which was deleted from AUR after being superseded by `python-nvidia-ml-py`. Please update the PKGBUILD, or orphan it.