Flagged Out-of-Date Comment: python-mapnik

Stunkymonkey flagged python-mapnik out-of-date on 2020-06-28 (UTC) for the following reason:

the current version does not build with mapnik 3. Using this branch works: https://github.com/mapnik/python-mapnik/tree/v3.0.x