Flagged Out-of-Date Comment: python-tinyarray-git

mhdi flagged python-tinyarray-git out-of-date on 2024-02-20 (UTC) for the following reason:

ERROR: A failure occurred in check(). ==> ModuleNotFoundError: No module named 'setuptools'