Flagged Out-of-Date Comment: python2-minimock

mhdi flagged python2-minimock out-of-date on 2024-01-20 (UTC) for the following reason:

ERROR: pkgbase should not be an array