Flagged Out-of-Date Comment: qdep

MarsSeed flagged qdep out-of-date on 2023-08-14 (UTC) for the following reason:

Needs makedepends=git