Flagged Out-of-Date Comment: qt5-autoupdater

MarsSeed flagged qt5-autoupdater out-of-date on 2023-08-14 (UTC) for the following reason:

Fails to build, as reported in 2021.