Flagged Out-of-Date Comment: quake2world-git

mhdi flagged quake2world-git out-of-date on 2024-01-29 (UTC) for the following reason:

ERROR: Cannot find the git package needed to handle git sources. ==> include git in makedepends=()