Flagged Out-of-Date Comment: ruby-activemodel

clarfonthey flagged ruby-activemodel out-of-date on 2022-05-07 (UTC) for the following reason:

Version 7.0.2.4 available.