Flagged Out-of-Date Comment: ruby-delayer

micwoj92 flagged ruby-delayer out-of-date on 2023-09-10 (UTC) for the following reason:

1.2.1