Flagged Out-of-Date Comment: ruby-worlddb-models

simon04 flagged ruby-worlddb-models out-of-date on 2018-08-17 (UTC) for the following reason:

Version 2.4.0 is out. #simon04/aur-out-of-date