Flagged Out-of-Date Comment: safe-browser

edtoml flagged safe-browser out-of-date on 2017-12-03 (UTC) for the following reason:

Does not build on an update to date arch install