Flagged Out-of-Date Comment: spatialite-tools

clayman flagged spatialite-tools out-of-date on 2021-06-03 (UTC) for the following reason:

The package and its dependency, readosm, are severely out-of-date. Current version of spatialite-tools is 5.0.0.