Flagged Out-of-Date Comment: stuntman-git

mhdi flagged stuntman-git out-of-date on 2024-01-24 (UTC) for the following reason:

ERROR: Cannot find the git package needed to handle git sources. ==> include git in makedepends=() ERROR: A failure occurred in build(). ==> commonincludes.hpp:51:10: fatal error: boost/shared_ptr.hpp: No such file or directory