Flagged Out-of-Date Comment: tess-git

MarsSeed flagged tess-git out-of-date on 2024-02-22 (UTC) for the following reason:

Broken. 'main' branch abandoned since 14 months ago; build from 'dev' branch and use newer nodejs (v18+ is needed), not the EOL and unbuildable 'nodejs-lts-gallium'.