Flagged Out-of-Date Comment: trinnity-caffe-git

MarsSeed flagged trinnity-caffe-git out-of-date on 2024-02-01 (UTC) for the following reason:

Broken not just due to missing makedepends=git, but also because the linking fails after compilation. Upstream EOL since 2020-03.