Flagged Out-of-Date Comment: twotris-git

mhdi flagged twotris-git out-of-date on 2024-01-18 (UTC) for the following reason:

ERROR: Cannot find the git package needed to handle git sources. ==> include git in makedepends=()