Flagged Out-of-Date Comment: virtualbox-guest-dkms-vmsvga

MarsSeed flagged virtualbox-guest-dkms-vmsvga out-of-date on 2024-01-21 (UTC) for the following reason:

This package is now defunct but no longer needed.