Flagged Out-of-Date Comment: whistle-git

MarsSeed flagged whistle-git out-of-date on 2024-01-13 (UTC) for the following reason:

Broken. Also upstream's last release was in 2016.