Flagged Out-of-Date Comment: xfce4-panel-hidpi

gourdcaptain flagged xfce4-panel-hidpi out-of-date on 2016-10-26 (UTC) for the following reason:

Package can be rebased off of the new xfce4-panel 4.12.1: http://archive.xfce.org/src/xfce/xfce4-panel/4.12/xfce4-panel-4.12.1.tar.bz2