summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorKonstantin Liberty2024-02-20 23:31:38 +0300
committerKonstantin Liberty2024-02-20 23:31:38 +0300
commitd6b60d17b14db24f83f8564a2f2798d8f4576314 (patch)
treef05d9e56f5d1bf02b83c043562a0ff0d5b203bc1 /PKGBUILD
parent473a3551fe016710500ec45d17ada3e1a25806d3 (diff)
downloadaur-protontricks.tar.gz
update to version 1.11.1
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 13c2f8b30934..1ca56136839c 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -2,7 +2,7 @@
# Maintainer: Konstantin Liberty <jon9097 at gmail dot com>
pkgname=protontricks
-pkgver=1.11.0
+pkgver=1.11.1
pkgrel=1
pkgdesc="A simple wrapper that does winetricks things for Proton enabled games."
arch=('any')