summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorYan Doroshenko2020-05-28 20:30:03 +0200
committerYan Doroshenko2020-05-28 20:30:03 +0200
commit87d2f52c821002b0333f95ab2336df682eef3601 (patch)
tree67c96a57b87c568471cdb6138a544a7eb8736d2c
parent7d8957de2dd3112f291a55dce5710d9c3e2d8321 (diff)
downloadaur-numix-themes-archblue.tar.gz
[fix] Fix build
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index ffd1c36e68ed..11d4d2886db8 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -46,8 +46,8 @@ prepare() {
SVG="all-assets.svg"
for FILE in $(cat all-assets.txt)
do
- inkscape "${SVG}" -i "EXP-${FILE}" -e "${FILE}.png"
- inkscape "${SVG}" -i "EXP-${FILE}" -d 192 -e "${FILE}@2.png"
+ inkscape "${SVG}" -i "EXP-${FILE}" -o "${FILE}.png"
+ inkscape "${SVG}" -i "EXP-${FILE}" -d 192 -o "${FILE}@2.png"
done
}