summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorDaniel Campoverde [alx741]2015-10-03 23:29:00 -0500
committerDaniel Campoverde [alx741]2015-10-03 23:29:00 -0500
commitc63501b969f8a678d6ab483718013f426643e4b7 (patch)
tree570e4ae28ebb9652dd80c24a4ca91a3a9b582a4d
parent194dc3fccb97fc42e6af91df56ae3bf3a3eb465f (diff)
downloadaur-ratmen.tar.gz
Fix fakeroot installation prefix
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 0f8a996a955f..810259b08c6a 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -18,5 +18,5 @@ build() {
package() {
cd "${srcdir}"/$pkgname-$pkgver
- make PREFIX="$pkgdir/" install
+ make PREFIX="$pkgdir/usr/" install
}