summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorLancia2023-10-02 19:51:28 +0200
committerLancia2023-10-02 19:51:28 +0200
commit8a7167fdc58f6a23b4d3c8db58dcffb9d0339dc7 (patch)
tree34dc950a047120ab3e0cc495aae174485248ba99 /PKGBUILD
parente7ecbf70601688169e8becd1fc90b3cba7fedaf5 (diff)
downloadaur-herbe.tar.gz
cleaning the PKGBUILD
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index abcd2aafd54f..d27781091d83 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -19,5 +19,5 @@ build() {
package() {
cd "$pkgname-$pkgver"
make PREFIX=/usr DESTDIR="$pkgdir/" install
- install -D -m 644 "LICENSE" "$pkgdir/usr/share/licenses/$pkgname/LICENSE"
+ install -D -m 644 LICENSE "$pkgdir/usr/share/licenses/$pkgname/LICENSE"
}