summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorvenom2021-01-08 01:45:11 -0800
committervenom2021-01-08 01:45:11 -0800
commiteaf4520a402dad9a07c3c1f6bc5e085134ee33d0 (patch)
treec67ff53869305048521d254e0412faf31d548e98 /PKGBUILD
parentf7d381c61945dad353939080679297129ca7c1af (diff)
downloadaur-mc-litematica-116-fabric.tar.gz
wtf
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index ee54e67a1487..3921111146e9 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -4,7 +4,7 @@ _modname=litematica
_mcver="1.16.4"
pkgname=mc-litematica-116-fabric
pkgver="0.0.0.dev.20210104.135541"
-pkgrel=4
+pkgrel=1
pkgdesc="A new schematic mod written from scratch"
arch=('any')
url="https://masa.dy.fi/mcmods/client_mods/"