summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorAroun2020-09-10 22:55:42 +0200
committerAroun2020-09-10 22:55:42 +0200
commit45d35df54d7b8715fe7d058c4e800fe3772cd2c2 (patch)
tree45ea40e2cceff8da7b8154c2a5ab3d7376135d4d /PKGBUILD
parent947e188fe154755af1cfaf4edcb0245a862c6a0b (diff)
downloadaur-rhythmbox-plugin-open-containing-folder.tar.gz
fix space underscore
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 96ec5f5acd42..ecac0f29a344 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -35,7 +35,7 @@ package() {
files=( LICENSE $_name.plugin $_name.py README.md )
for file in "${files[@]}"
do
- install -Dm644 $file "${pkgdir}/usr/lib/rhythmbox/plugins/${ name}/$file"
+ install -Dm644 $file "${pkgdir}/usr/lib/rhythmbox/plugins/${_name}/$file"
done
}