summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorRyan Farley2022-01-02 07:22:39 -0600
committerRyan Farley2022-01-02 07:22:39 -0600
commitafe0a87c4d9a450da552cbe6607bb84bf1d0cc53 (patch)
tree9a25d10d27c3f6c3fbed94cacacccfb55ad36b32 /PKGBUILD
parent7964b8c9d109d180b191364e08e3b1d14d5b640b (diff)
downloadaur-waynergy-git.tar.gz
update description
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 7ef55a0c1cf8..1eb65bfddc53 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -1,9 +1,9 @@
# Maintainer: Ryan Farley <ryan.farley@gmx.com>
pkgname=waynergy-git
-pkgver=r126.60a3d91
+pkgver=r176.aa06553
pkgrel=1
-pkgdesc="Synergy client for wlroots wayland compositors"
+pkgdesc="Synergy client for wayland compositors"
arch=(x86_64 armv7h)
url="https://github.com/r-c-f/waynergy"
license=('MIT')