summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD1
1 files changed, 1 insertions, 0 deletions
diff --git a/PKGBUILD b/PKGBUILD
index dee17715708f..fe4d95f8d9c7 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -28,4 +28,5 @@ package() {
tar -xf moorestech-linux.tar
install -dm755 "${pkgdir}/opt/moorestech"
cp -a ./* "${pkgdir}/opt/moorestech"
+ ln -s "${pkgdir}/opt/moorestech" "/usr/bin/moorestech"
}