summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD1
1 files changed, 1 insertions, 0 deletions
diff --git a/PKGBUILD b/PKGBUILD
index f38b121f5758..59387d79c0a0 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -29,5 +29,6 @@ build() {
package() {
cd "$_pkg"
install -Dv "$_pkg" -t "$pkgdir/usr/bin/"
+ ## upstream has hard-coded this path; do not change
install -Dvm644 config.ini -t "$pkgdir/usr/share/doc/$_pkg/"
}