summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 51af62789bb0..74147d9e37b6 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -34,7 +34,7 @@ check() {
cd $_name
python -m installer --destdir='tmp_dir' dist/*.whl
export PATH="$PWD/tmp_dir/usr/bin:$PATH"
- PYTHONPATH=$PWD python -m pytest
+ PYTHONPATH=$PWD python -m pytest -vv
}
package() {