summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index ac1d5527fba4..288a05827e53 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -23,7 +23,7 @@ prepare() {
build() {
cd "${srcdir}/${_pkgname}-release-${pkgver}"
npm install
- grunt 'clean:linux' 'update-keys' 'release-internal'
+ grunt 'clean:linux' 'update-keys' 'release-internal' 'bundle'
if [ $CARCH == 'x86_64' ]; then
build_arch="x64"
elif [ $CARCH == 'i686' ]; then