summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 79754f33d078..ae26060c476e 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -31,6 +31,6 @@ build() {
package() {
cd $_pkgname
- python setup.py install --prefix="$pkgdir/usr"
+ python setup.py install --prefix="/usr" --root="$pkgdir"
}
# vim:set ts=2 sw=2 et: