summarylogtreecommitdiffstats
path: root/PKGBUILD.tt
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD.tt')
-rw-r--r--PKGBUILD.tt2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD.tt b/PKGBUILD.tt
index c2fc5ce5a8b4..9d91a3b84420 100644
--- a/PKGBUILD.tt
+++ b/PKGBUILD.tt
@@ -31,5 +31,5 @@ check() {
package() {
cd [% distdir %]
make install DESTDIR="$pkgdir"
- find "$pkgdir" -name .packlist -o -name perllocal.pod -delete
+ find "$pkgdir" \( -name .packlist -o -name perllocal.pod \) -delete
}