summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD5
1 files changed, 3 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index b4d97381cdf5..6443e01433a5 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -32,6 +32,7 @@ package() {
cd $pkgname
install -Dm755 $_pkgname "${pkgdir}"/usr/bin/$_pkgname
- mkdir -p "${pkgdir}"/usr/share/$_pkgname/
- cp -ra themes "${pkgdir}"/usr/share/$_pkgname/
+ mkdir -p "${pkgdir}"/usr/lib/$_pkgname/
+ cp -ra themes "${pkgdir}"/usr/lib/$_pkgname/
+ cp -ra plugins "${pkgdir}"/usr/lib/$_pkgname/
}