summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 2 insertions, 0 deletions
diff --git a/PKGBUILD b/PKGBUILD
index c136dc1d8648..56ba2f3954d3 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -40,6 +40,8 @@ build() {
package() {
cd "$srcdir/$_gitname-build"
make DESTDIR="$pkgdir/" install
+ cd "$pkgdir/usr/"
+ mv lib64 lib
}
# vim:set ts=2 sw=2 et: