aboutsummarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 797efca1f35c..0c75452be1b5 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -9,5 +9,5 @@ license=('GPL3')
depends=('i3-wm' 'jq')
package() {
- install -D -m 755 "$srcdir/i3-auto-arrange.sh" "$pkgdir/usr/bin/i3-auto-arrange"
+ install -D -m 755 i3-auto-arrange.sh "$pkgdir/usr/bin/i3-auto-arrange"
}