summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 331b5877d22b..c2c39a18d13b 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -36,6 +36,6 @@ package() {
install -Dm644 ./*{html,md} -t "$pkgdir/usr/share/doc/pyradio"
install -Dm644 pyradio{,_rb}.1 -t "$pkgdir/usr/share/man/man1"
- PIP_CONFIG_FILE=/dev/null pip install --no-warn-script-location --isolated --root="$pkgdir" --ignore-installed --no-deps .
+ PIP_CONFIG_FILE=/dev/null python -m pip install --no-warn-script-location --isolated --root="$pkgdir" --ignore-installed --no-deps .
}