summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index c39417b64046..3f9e2ca227df 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -31,7 +31,7 @@ check(){
}
package_python-muselsl() {
- depends=('python'
+ depends+=('python'
'python-bitstring'
'python-pandas'
'python-numpy'
@@ -43,7 +43,7 @@ package_python-muselsl() {
}
package_python2-muselsl() {
- depends=('python2'
+ depends+=('python2'
'python2-bitstring'
'python2-pandas'
'python2-numpy'