Package Details: gxe 1.28-1

Git Clone URL: (read-only)
Package Base: gxe
Description: Hybrid Editor XE, for working on both main-frame (SPF editor) and PC.
Upstream URL:
Licenses: GPL
Submitter: aksr
Maintainer: aksr
Last Packager: aksr
Votes: 1
Popularity: 0.000000
First Submitted: 2013-12-03 00:28
Last Updated: 2015-06-28 05:39

Dependencies (1)

Required by (0)

Sources (1)

Latest Comments

aksr commented on 2015-04-18 07:39


ssivil commented on 2014-04-12 12:39

Just needed libgnomeui. Thank you!

aksr commented on 2014-04-11 17:47

ssivil: Try after installing libgnomeui and (maybe) libgnome. Report your findings. ;)

ssivil commented on 2014-04-11 15:21

Thanks, but now have this:
configure: error: !!! libgnome-2.0 installation required

aksr commented on 2014-04-11 06:46

ssivil: Source code was changed. Updated. ;)

ssivil commented on 2014-04-10 23:24

Validating source files with md5sums...
gxe-1.27.tar.gz ... FAILED