Package Details: les-git r83.a3841fd-1

Git Clone URL: https://aur.archlinux.org/les-git.git (read-only, click to copy)
Package Base: les-git
Description: A pager program like less
Upstream URL: https://github.com/zorgnax/les
Licenses: LGPL
Conflicts: les
Provides: les
Submitter: bhartshorn
Maintainer: bhartshorn
Last Packager: bhartshorn
Votes: 0
Popularity: 0.000000
First Submitted: 2020-10-02 18:44
Last Updated: 2020-10-02 18:44

Dependencies (2)

Required by (0)

Sources (1)

Latest Comments

dreieck commented on 2021-03-22 11:36

It should conflict with linux-atm: Both packages have a binary /usr/bin/les:

linux-atm: /usr/bin/les exists in filesystem (owned by les-git

Please add linux-atm to the conflicts-array.

Thanks fo maintaining!