Package Details: librealsense-1.9.7 v1.9.7-1

Git Clone URL: https://aur.archlinux.org/librealsense-1.9.7.git (read-only)
Package Base: librealsense-1.9.7
Description: Intel® RealSense™ SDK 2.0 is a cross-platform library for Intel® RealSense™ depth cameras (D400 series and the SR300)
Upstream URL: https://github.com/IntelRealSense/librealsense
Licenses: Apache
Submitter: Kuchiriel
Maintainer: Kuchiriel
Last Packager: Kuchiriel
Votes: 1
Popularity: 0.002152
First Submitted: 2018-08-24 20:20
Last Updated: 2018-08-24 20:54

Latest Comments

Kuchiriel commented on 2018-08-24 21:27

-- Set runtime path of "/tmp/yaourt-tmp-trevor/aur-librealsense-1.9.7/pkg/librealsense-1.9.7/usr/bin/rs-convert" to "" install: missing destination file operand after '99-realsense-libusb.rules' Try 'install --help' for more information.

Someone know how to solve it?