Package Details: vapoursynth-plugin-vshelpers-git r2-2

Git Clone URL: https://aur.archlinux.org/vapoursynth-plugin-vshelpers-git.git (read-only)
Package Base: vapoursynth-plugin-vshelpers-git
Description: Plugin for Vapoursynth: vshelpers (GIT version)
Upstream URL: https://gist.github.com/4re
Keywords: vapoursynth
Licenses: GPL
Conflicts: vapoursynth-plugin-vshelpers
Provides: vapoursynth-plugin-vshelpers
Submitter: sl1pkn07
Maintainer: sl1pkn07
Last Packager: sl1pkn07
Votes: 1
Popularity: 0.000000
First Submitted: 2015-06-08 18:40
Last Updated: 2019-03-15 23:51

Latest Comments

fitu996 commented on 2019-03-17 05:32

vapoursynth-plugin-lsmashsource-git cannot build makes this package impossible to build.

Does it really depend on the git package? How about switch to vapoursynth-plugin-lsmashsource in community repo?

I have tested that it can build with vapoursynth-plugin-lsmashsource without any problem.